<!DOCTYPE html>
<html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <link rel="pingback" href="http://www.crearambientes.com/xmlrpc.php">

  <title>Rústico | Revista Crear Ambientes</title>

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Rústico" />
	<meta property="og:url" content="http://www.crearambientes.com/rustico/" />
	<meta property="og:image" content="http://www.crearambientes.com/wp-content/uploads/2019/02/RUSTICO@72x-80.jpg" />
	<meta property="article:published_time" content="2019-02-27" />
	<meta property="article:modified_time" content="2019-03-01" />
	<meta property="article:author" content="http://www.crearambientes.com/author/admin/" />
	<meta property="article:section" content="Estilo" />
	<meta property="og:site_name" content="Revista Crear Ambientes" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->

<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Crear Ambientes &raquo; Feed" href="http://www.crearambientes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Crear Ambientes &raquo; RSS de los comentarios" href="http://www.crearambientes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Crear Ambientes &raquo; Rústico RSS de los comentarios" href="http://www.crearambientes.com/rustico/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.crearambientes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.crearambientes.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp125style-css'  href='http://www.crearambientes.com/wp-content/plugins/wp125/wp125.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='http://www.crearambientes.com/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='theme-stylesheet-css'  href='http://www.crearambientes.com/wp-content/themes/being-hueman/style.css?ver=3.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-font-awesome-css'  href='http://www.crearambientes.com/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.3.17' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='http://www.crearambientes.com/wp-content/plugins/sharedaddy/sharing.css?ver=4.8.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.crearambientes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.crearambientes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.crearambientes.com/wp-content/plugins/content-slide/js/coin-slider.js?ver=4.8.9'></script>
<link rel='https://api.w.org/' href='http://www.crearambientes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.crearambientes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.crearambientes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sillas que te sorprenderán' href='http://www.crearambientes.com/sillas-ec/' />
<link rel='next' title='Oficinas &#8211; Estudio 685' href='http://www.crearambientes.com/oficinas-estudio-685/' />
<meta name="generator" content="WordPress 4.8.9" />
<link rel="canonical" href="http://www.crearambientes.com/rustico/" />
<link rel='shortlink' href='http://www.crearambientes.com/?p=6278' />
<link rel="alternate" type="application/json+oembed" href="http://www.crearambientes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.crearambientes.com%2Frustico%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.crearambientes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.crearambientes.com%2Frustico%2F&#038;format=xml" />
<script type="text/javascript">
	var $jquery = jQuery.noConflict(); 
	$jquery(document).ready(function() 
	{
		$jquery('#wpcontent_slider').coinslider(
	{ 
	width: 1000, 
	height: 80, 
	spw: 7, 
	sph: 5, 
	delay: 3000, 
	sDelay: 30, 
	opacity: 0.7, 
	titleSpeed: 500, 
	effect: '', 
	navigation: true, 
	links : true, 
	hoverPause: false });
		});
	</script>
<style type="text/css" media="screen">
		
#wpcontent_slider_container
{
	overflow: hidden; position: relative; padding:0px;margin:0px; text-align:center; width:1000px !important;
	height:80px !important;
}
#wpcontent_slider 
{ overflow: hidden; position: relative; font-family:\'Trebuchet MS\', Helvetica, sans-serif;border:0px solid #ffffff; text-align:left;}
#wpcontent_slider a,#wpcontent_slider a img { border: none; text-decoration: none; outline: none; }
#wpcontent_slider h4,#wpcontent_slider h4 a 
{margin: 0px;padding: 0px; font-family: 'Trebuchet MS', Helvetica, sans-serif;
text-decoration:none;font-size: 18px; color:#ffffff;}
#wpcontent_slider .cs-title {width: 100%;padding: 10px; background: #ffffff; color: #000000; font-family: 'Trebuchet MS', Helvetica, sans-serif; font-size: 12px; letter-spacing: normal;line-height: normal;}
#wpcontent_slider_container .cs-prev,#wpcontent_slider_container .cs-next {font-weight: bold;background: #000000;
font-size: 28px; font-family: "Courier New", Courier, monospace; color: #ffffff !important;
padding: 0px 10px;-moz-border-radius: 5px;-khtml-border-radius: 5px;-webkit-border-radius: 5px;}
#wpcontent_slider_container .cs-buttons { font-size: 0px; padding: 10px 0px 10px 0px;
margin:0px auto; float:left;clear:left;
}
#wpcontent_slider_container .cs-buttons a { outline:none; margin-left: 5px; height: 10px; width: 10px; float: left; border: 1px solid #000000; color: #000000; text-indent: -1000px; 
}
#wpcontent_slider_container .cs-active { background-color: #000000; color: #FFFFFF; }
#wpcs_link_love,#wpcs_link_love a{display:none;}
</style>
<!-- End Content Slider Settings -->


<!-- WP-SWFObject 2.4 by unijimpe -->
<script src="http://www.crearambientes.com/wp-content/plugins/wp-swfobject/2.0/swfobject.js" type="text/javascript"></script>
<link rel="shortcut icon" href="http://www.crearambientes.com/wp-content/uploads/2014/12/favicon.png" />
<!--[if lt IE 9]>
<script src="http://www.crearambientes.com/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="http://www.crearambientes.com/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
<style type="text/css" id="hu-dynamic-style">/* Dynamic CSS: For no styles in head, copy and put the css below in your child theme's style.css, disable dynamic styles */body { font-size:1.00rem; }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.00rem; }
      }::selection { background-color: #1e73be; }
::-moz-selection { background-color: #1e73be; }a,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #1e73be; }.themeform input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #1e73be; }.post-format .format-container { border-color: #1e73be; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #1e73be!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #7f5500; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #7f5500; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #7f5500; }
.post-comments span:before { border-right-color: #7f5500; }
      .search-expand,
              #nav-topbar.nav-container { background-color: #000000}@media only screen and (min-width: 720px) {
                #nav-topbar .nav ul { background-color: #000000; }
              }.is-scrolled #header .nav-container.desktop-sticky,
              .is-scrolled #header .search-expand { background-color: #000000; background-color: rgba(0,0,0,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #000000; background-color: rgba(0,0,0,0.95) }#header { background-color: #33363b; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #33363b; }
}
        #header #nav-mobile { background-color: #33363b; }.is-scrolled #header #nav-mobile { background-color: #33363b; background-color: rgba(51,54,59,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: ; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: ; }
}
        .site-title a img { max-height: 100px; }img { -webkit-border-radius: 3px; border-radius: 3px; }body { background-color: #eaeaea; }</style>
</head>

<body class="post-template-default single single-post postid-6278 single-format-standard wp-custom-logo col-3cm full-width topbar-enabled header-desktop-sticky header-mobile-sticky unknown">

<div id="wrapper">

  
  <header id="header" class="main-menu-mobile-on one-mobile-menu main_menu header-ads-desktop  topbar-transparent">
        <nav class="nav-container group mobile-menu mobile-sticky " id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header">                  <p class="site-title"><a class="custom-logo-link" href="http://www.crearambientes.com/" rel="home" title="Revista Crear Ambientes | Home page"><img src="http://www.crearambientes.com/wp-content/uploads/2017/07/cropped-logo-web.png" alt="Revista Crear Ambientes"></a></p>
                </div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <div class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </div>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form method="get" class="searchform themeform" action="http://www.crearambientes.com/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Para buscar, escribe y presiona enter';" onfocus="if(this.value=='Para buscar, escribe y presiona enter')this.value='';" value="Para buscar, escribe y presiona enter" />
	</div>
</form>                </li>
                      </ul>
                <ul id="menu-menu" class="nav container-inner group"><li id="menu-item-5144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5144"><a href="http://www.crearambientes.com/">INICIO</a></li>
<li id="menu-item-3032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3032"><a href="http://www.crearambientes.com/quienes-somos-2/">NOSOTROS</a></li>
<li id="menu-item-1784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1784"><a href="http://www.crearambientes.com/puntos-de-distribucion/">PUNTOS DE DISTRIBUCIÓN</a></li>
<li id="menu-item-1785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1785"><a href="http://www.crearambientes.com/suscripcion/">SUSCRIPCIÓN</a></li>
<li id="menu-item-1782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1782"><a href="http://www.crearambientes.com/crea-tips/">CREA TIPS</a></li>
<li id="menu-item-1781" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1781"><a href="http://www.crearambientes.com/contact/">CONTACTOS</a></li>
<li id="menu-item-4861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4861"><a href="http://www.crearambientes.com/noticias/">NOTICIAS</a></li>
<li id="menu-item-4867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4867"><a href="http://www.crearambientes.com/videos/">VIDEOS</a></li>
<li id="menu-item-4977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4977"><a href="http://www.crearambientes.com/blog/">BLOG</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
        <nav class="nav-container group desktop-menu desktop-sticky " id="nav-topbar" data-menu-id="header-2">
    <div class="nav-text"></div>
  <div class="topbar-toggle-down">
    <i class="fa fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Expand menu"></i>
    <i class="fa fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Collapse menu"></i>
  </div>
  <div class="nav-wrap container">
    <ul id="menu-menu-1" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5144"><a href="http://www.crearambientes.com/">INICIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3032"><a href="http://www.crearambientes.com/quienes-somos-2/">NOSOTROS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1784"><a href="http://www.crearambientes.com/puntos-de-distribucion/">PUNTOS DE DISTRIBUCIÓN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1785"><a href="http://www.crearambientes.com/suscripcion/">SUSCRIPCIÓN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1782"><a href="http://www.crearambientes.com/crea-tips/">CREA TIPS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1781"><a href="http://www.crearambientes.com/contact/">CONTACTOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4861"><a href="http://www.crearambientes.com/noticias/">NOTICIAS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4867"><a href="http://www.crearambientes.com/videos/">VIDEOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4977"><a href="http://www.crearambientes.com/blog/">BLOG</a></li>
</ul>  </div>
      <div id="topbar-header-search" class="container">
      <div class="container-inner">
        <div class="toggle-search"><i class="fa fa-search"></i></div>
        <div class="search-expand">
          <div class="search-expand-inner"><form method="get" class="searchform themeform" action="http://www.crearambientes.com/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Para buscar, escribe y presiona enter';" onfocus="if(this.value=='Para buscar, escribe y presiona enter')this.value='';" value="Para buscar, escribe y presiona enter" />
	</div>
</form></div>
        </div>
      </div><!--/.container-inner-->
    </div><!--/.container-->
  
</nav><!--/#nav-topbar-->  
  <div class="container group">
        <div class="container-inner">

                    <div class="group pad central-header-zone">
                  <div class="logo-tagline-group">
                                        <p class="site-title"><a class="custom-logo-link" href="http://www.crearambientes.com/" rel="home" title="Revista Crear Ambientes | Home page"><img src="http://www.crearambientes.com/wp-content/uploads/2017/07/cropped-logo-web.png" alt="Revista Crear Ambientes"></a></p>
                                                                <p class="site-description">Revista de diseño, decoración, tendencias, hogar, oficinas, eventos y arquitectura.</p>
                                        </div>

                                </div>
      
                <nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-3">
    <div class="nav-text"><!-- put your mobile menu text here --></div>

  <div class="nav-wrap container">
        <ul id="menu-menu-2" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5144"><a href="http://www.crearambientes.com/">INICIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3032"><a href="http://www.crearambientes.com/quienes-somos-2/">NOSOTROS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1784"><a href="http://www.crearambientes.com/puntos-de-distribucion/">PUNTOS DE DISTRIBUCIÓN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1785"><a href="http://www.crearambientes.com/suscripcion/">SUSCRIPCIÓN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1782"><a href="http://www.crearambientes.com/crea-tips/">CREA TIPS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1781"><a href="http://www.crearambientes.com/contact/">CONTACTOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4861"><a href="http://www.crearambientes.com/noticias/">NOTICIAS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4867"><a href="http://www.crearambientes.com/videos/">VIDEOS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4977"><a href="http://www.crearambientes.com/blog/">BLOG</a></li>
</ul>  </div>
</nav><!--/#nav-header-->      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content">
              <div class="page-title pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="http://www.crearambientes.com/category/estilo/" rel="category tag">Estilo</a></li>
    			    			<li class="comments"><a href="http://www.crearambientes.com/rustico/#respond"><i class="fa fa-comments-o"></i>0</a></li>
    			    		</ul>

    	
    </div><!--/.page-title-->
          <div class="pad group">
              <article class="post-6278 post type-post status-publish format-standard has-post-thumbnail hentry category-estilo">
    <div class="post-inner group">

      <h1 class="post-title entry-title">Rústico</h1>
<p class="post-byline">por   <span class="vcard author">
     <span class="fn"><a href="http://www.crearambientes.com/author/admin/" title="Entradas de Revista Crear Ambientes" rel="author">Revista Crear Ambientes</a></span>
   </span> &middot;
                            Publicada <time class="published" datetime="27 febrero, 2019">27 febrero, 2019</time>
              &middot; Actualizado <time class="updated" datetime="1 marzo, 2019">1 marzo, 2019</time>
               </p>
      
      <div class="clear"></div>

      <div class="entry themeform">
        <div class="entry-inner">
          <p>&nbsp;</p>
<p class="p1"><span class="s1"><img class="aligncenter size-full wp-image-6279" src="http://www.crearambientes.com/wp-content/uploads/2019/02/rustico@72x-80.jpg" alt="" width="570" height="210" srcset="http://www.crearambientes.com/wp-content/uploads/2019/02/rustico@72x-80.jpg 570w, http://www.crearambientes.com/wp-content/uploads/2019/02/rustico@72x-80-217x80.jpg 217w" sizes="(max-width: 570px) 100vw, 570px" /></span></p>
<p>&nbsp;</p>
<p class="p1"><span class="s1">S</span>i busca una decoración más relajada este estilo es para usted, esta forma de decorar está basada en el campo, en la cual se incluye colores muy cálidos y materiales de la naturaleza, este es un look muy clásico de las casas del campo, es una forma de personalizar dando un ambiente relajado, nada formal pero si tradicional que gira entorno a la naturaleza, dándonos tranquilidad, no solo se usa en lugares como el campo o zonas rurales, se puede aplicar este estilo en la cuidad igualmente.</p>
<p class="p1">Los materiales que más se usan son la madera, el barro y la piedra, los muebles son predominantemente de madera y artesanales, dándole mayor fuerza a esta tendencia transmitiendo personalidad y vida, convirtiendo en arte las piezas que se usan, no existe un estilo rústico sin una chimenea, vigas de madera, un suelo de cerámica, gres o maderas nobles como chanúl que son los protagonistas de esta corriente.</p>
<p><img class="aligncenter size-medium wp-image-6281" src="http://www.crearambientes.com/wp-content/uploads/2019/02/atenasyoga3.com4_-590x311.jpg" alt="" width="590" height="311" srcset="http://www.crearambientes.com/wp-content/uploads/2019/02/atenasyoga3.com4_-590x311.jpg 590w, http://www.crearambientes.com/wp-content/uploads/2019/02/atenasyoga3.com4_-768x404.jpg 768w, http://www.crearambientes.com/wp-content/uploads/2019/02/atenasyoga3.com4_-950x500.jpg 950w, http://www.crearambientes.com/wp-content/uploads/2019/02/atenasyoga3.com4_-152x80.jpg 152w" sizes="(max-width: 590px) 100vw, 590px" /></p>
<p>&nbsp;</p>
<p class="p1">La madera no solo es el material esencial, puede ir desde una decoración sutil en ciertas zonas, hasta un revestimiento completo en las paredes y concentrarnos en los detalles mínimos para implantar esta esencia rústica.</p>
<p class="p1">En esta decoración se busca dar un toque rural, así que no puede faltar las plantas, flores y colores vivos, se incluye macetas con plantas grandes y centros de mesa con flores o frutas, que adornan una ventana o cualquier parte de la casa, los muebles antiguos en madera natural tallada o con pintura vieja, los muebles envejecidos todos son idóneos, los cuadros de paisajes y fotografías familiares dan personalidad y sensibilidad al hogar.</p>
<p><img class="aligncenter size-medium wp-image-6282" src="http://www.crearambientes.com/wp-content/uploads/2019/02/atenasyoga5.com_-590x329.jpg" alt="" width="590" height="329" srcset="http://www.crearambientes.com/wp-content/uploads/2019/02/atenasyoga5.com_-590x329.jpg 590w, http://www.crearambientes.com/wp-content/uploads/2019/02/atenasyoga5.com_-768x429.jpg 768w, http://www.crearambientes.com/wp-content/uploads/2019/02/atenasyoga5.com_-950x530.jpg 950w, http://www.crearambientes.com/wp-content/uploads/2019/02/atenasyoga5.com_-143x80.jpg 143w" sizes="(max-width: 590px) 100vw, 590px" /></p>
<p class="p1">Lo típico en vajillas son la cerámica y los utensilios de madera o hierro predominando los colores cálidos que están inspirados en la naturaleza como el azul, cafés y verdes que se acoplan con la madera de diferentes tonalidades ya sea obscuro o claro.</p>
<p><img class="aligncenter size-medium wp-image-6283" src="http://www.crearambientes.com/wp-content/uploads/2019/02/decoracion2.com2_-590x382.jpg" alt="" width="590" height="382" srcset="http://www.crearambientes.com/wp-content/uploads/2019/02/decoracion2.com2_-590x382.jpg 590w, http://www.crearambientes.com/wp-content/uploads/2019/02/decoracion2.com2_-768x497.jpg 768w, http://www.crearambientes.com/wp-content/uploads/2019/02/decoracion2.com2_-950x614.jpg 950w, http://www.crearambientes.com/wp-content/uploads/2019/02/decoracion2.com2_-124x80.jpg 124w" sizes="(max-width: 590px) 100vw, 590px" /></p>
<p class="p1">Las telas que se usan en este estilo son de algodón, telas llanas y estampados florales. En si este estilo hará que su hogar tenga una sensibilidad única hacia las demás personas y transmitirá paz sin dejar la elegancia a un lado, creando un ambiente acogedor para usted y sus invitados.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="snap_nopreview sharing robots-nocontent"><ul><li class="share-facebook share-regular"><a rel="nofollow" class="share-facebook share-icon" href="http://www.crearambientes.com/rustico/?share=facebook" target="_blank" title="Compartir en Facebook">Facebook</a></li><li class="share-twitter share-regular"><div class="twitter_button"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="http://platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fwww.crearambientes.com%2Frustico%2F&amp;counturl=http%3A%2F%2Fwww.crearambientes.com%2Frustico%2F&amp;count=horizontal&amp;text=R%C3%BAstico: " style="width:97px; height:20px;"></iframe></div></li><li class="share-email share-regular"><a rel="nofollow" class="share-email share-icon" href="http://www.crearambientes.com/rustico/?share=email" target="_blank" title="Haz click para enviar esta recomendación a un amigo">Email</a></li><li class="share-print share-regular"><a rel="nofollow" class="share-print share-icon" href="http://www.crearambientes.com/rustico/#print" target="_blank" title="Haz clic para imprimir">Print</a></li><li class="share-end"></li></ul><div class="sharing-clear"></div></div>          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->

<div class="clear"></div>






<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>También te podría gustar...</h4>

<ul class="related-posts group">

		<li class="related post-hover">
		<article class="post-5365 post type-post status-publish format-standard has-post-thumbnail hentry category-estilo">

			<div class="post-thumbnail">
				<a href="http://www.crearambientes.com/decoracion_retro/" title="Decoración retro">
					<img width="520" height="245" src="http://www.crearambientes.com/wp-content/uploads/2016/04/formato-slides-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.crearambientes.com/wp-content/uploads/2016/04/formato-slides-520x245.jpg 520w, http://www.crearambientes.com/wp-content/uploads/2016/04/formato-slides-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
									<a class="post-comments" href="http://www.crearambientes.com/decoracion_retro/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.crearambientes.com/decoracion_retro/" rel="bookmark" title="Decoración retro">Decoración retro</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2016-04-25 09:27:41">25 abril, 2016</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;por    <span class="vcard author">
      <span class="fn"><a href="http://www.crearambientes.com/author/admin/" title="Entradas de Revista Crear Ambientes" rel="author">Revista Crear Ambientes</a></span>
    </span> &middot; Published <span class="published">25 abril, 2016</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-5112 post type-post status-publish format-standard has-post-thumbnail hentry category-estilo">

			<div class="post-thumbnail">
				<a href="http://www.crearambientes.com/estilo-nautico/" title="Náutico">
					<img width="520" height="245" src="http://www.crearambientes.com/wp-content/uploads/2015/07/formato-slides9-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.crearambientes.com/wp-content/uploads/2015/07/formato-slides9-520x245.jpg 520w, http://www.crearambientes.com/wp-content/uploads/2015/07/formato-slides9-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
									<a class="post-comments" href="http://www.crearambientes.com/estilo-nautico/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.crearambientes.com/estilo-nautico/" rel="bookmark" title="Náutico">Náutico</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2015-07-02 16:54:24">2 julio, 2015</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;por    <span class="vcard author">
      <span class="fn"><a href="http://www.crearambientes.com/author/admin/" title="Entradas de Revista Crear Ambientes" rel="author">Revista Crear Ambientes</a></span>
    </span> &middot; Published <span class="published">2 julio, 2015</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-5301 post type-post status-publish format-standard has-post-thumbnail hentry category-estilo">

			<div class="post-thumbnail">
				<a href="http://www.crearambientes.com/decoracion-japonesa/" title="Decoración japonesa">
					<img width="520" height="245" src="http://www.crearambientes.com/wp-content/uploads/2016/02/formato-slides-4-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.crearambientes.com/wp-content/uploads/2016/02/formato-slides-4-520x245.jpg 520w, http://www.crearambientes.com/wp-content/uploads/2016/02/formato-slides-4-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
									<a class="post-comments" href="http://www.crearambientes.com/decoracion-japonesa/#respond"><span><i class="fa fa-comments-o"></i>0</span></a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.crearambientes.com/decoracion-japonesa/" rel="bookmark" title="Decoración japonesa">Decoración japonesa</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2016-02-19 15:06:13">19 febrero, 2016</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;por    <span class="vcard author">
      <span class="fn"><a href="http://www.crearambientes.com/author/admin/" title="Entradas de Revista Crear Ambientes" rel="author">Revista Crear Ambientes</a></span>
    </span> &middot; Published <span class="published">19 febrero, 2016</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->



<section id="comments" class="themeform">

	
					<!-- comments open, no comments -->
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rustico/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.crearambientes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='6278' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</section><!--/#comments-->          </div><!--/.pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1">

		<a class="sidebar-toggle" title="Amplia la barra lateral"><i class="fa icon-sidebar-toggle"></i></a>

		<div class="sidebar-content">

			  			<div class="sidebar-top group">
                        <p>Seguir: </p>
          
          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Síguenos en Facebook" href="https://www.facebook.com/revistacrearambientes/" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-facebook"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Síguenos en Twitter" href="https://twitter.com/crear_ambientes" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-twitter"></i></a></li></ul>  			</div>
			
				<ul class="post-nav group">
		<li class="next"><a href="http://www.crearambientes.com/oficinas-estudio-685/" rel="next"><i class="fa fa-chevron-right"></i><strong>Siguiente historia</strong> <span>Oficinas &#8211; Estudio 685</span></a></li>
		<li class="previous"><a href="http://www.crearambientes.com/sillas-ec/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Historia previa</strong> <span>Sillas que te sorprenderán</span></a></li>
	</ul>

			
			<div id="responsivefacebook-2" class="widget widget_responsivefacebook"><h3 class="widget-title">Facebook</h3><style>
.fb_iframe_widget span {
display: inline-block;
position: relative;
text-align: justify;
width: 100%;
}

.fb-like-box.fb_iframe_widget {
    width: 100% !important;
}

.fb-like-box.fb_iframe_widget span {
width: 100%;
}
.fb-like-box iframe {
    width: 100% !important;
}

.fb-like-box span {
    width: 100% !important;
}
</style>
 <div id="container" style="width:100%; background:#ffffff ; border-radius:5px; 
-webkit-box-shadow: 1px 1px 23px 0px rgba(57, 53, 50, 0.7);
-moz-box-shadow:    1px 1px 23px 0px rgba(57, 53, 50, 0.7);
box-shadow:         1px 1px 23px 0px rgba(57, 53, 50, 0.7);
">
  <div class="fb-like-box" data-href="https://www.facebook.com/revistacrearambientes" data-colorscheme="light"    data-show-faces="true" data-stream="true" data-header="false" data-show-border="true"></div>
<div style='color:#ccc; font-size: 9px; text-align:right;'><a href='http://www.carriebowman.com' title='carriebowman.com' target='_blank'>life coach dallas</a></div>
</div>

<div id="fb-root"></div>
<script>

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
   js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=262562957268319&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));


jQuery(window).bind("load resize", function(){    
  var container_width = $('#container').width();    
    jQuery('#container').html('<div class="fb-like-box" ' + 
    'data-href="https://www.facebook.com/revistacrearambientes"' +
    ' data-width="' + container_width + '" data-colorscheme="0" data-height="450" data-show-faces="true" ' +
    'data-stream="true"  data-header="false" data-show-border="true"></div>');
    FB.XFBML.parse( );    
}); 
</script>

   
</div><div id="wp125-2" class="widget widget_wp125"><div id="wp125adwrap_1c">
<div class="wp125ad even"><a href="index.php?adclick=3" title="Pautaje Crear Ambientes" rel="nofollow"><img src="http://www.crearambientes.com/wp-content/uploads/2014/11/crear-ambientes.png" alt="Pautaje Crear Ambientes" /></a></div>
<div class="wp125ad odd"><a href="index.php?adclick=2" title="Crear Ambientes" rel="nofollow"><img src="http://www.crearambientes.com/wp-content/uploads/2014/12/crearfacebook.gif" alt="Crear Ambientes" /></a></div>
</div>
</div><div id="text-14" class="widget widget_text"><h3 class="widget-title">Dicentro</h3>			<div class="textwidget"><a href="http://www.dicentro.com"><img src="http://www.crearambientes.com/wp-content/uploads/2014/12/Captura-de-pantalla-2015-03-10-a-las-11.06.13.png"></div>
		</div><div id="text-16" class="widget widget_text"><h3 class="widget-title">Home Design</h3>			<div class="textwidget"><a href="http://www.homedesignuio.com"><img src="http://www.crearambientes.com/wp-content/uploads/2014/12/homedesign-e1426004636629.png"></div>
		</div><div id="media_image-3" class="widget widget_media_image"><img width="590" height="824" src="http://www.crearambientes.com/wp-content/uploads/2018/10/pauta-01-590x824.jpg" class="image wp-image-6212  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.crearambientes.com/wp-content/uploads/2018/10/pauta-01-590x824.jpg 590w, http://www.crearambientes.com/wp-content/uploads/2018/10/pauta-01-768x1072.jpg 768w, http://www.crearambientes.com/wp-content/uploads/2018/10/pauta-01-950x1326.jpg 950w, http://www.crearambientes.com/wp-content/uploads/2018/10/pauta-01-57x80.jpg 57w" sizes="(max-width: 590px) 100vw, 590px" /></div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	<div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2">

	<a class="sidebar-toggle" title="Amplia la barra lateral"><i class="fa icon-sidebar-toggle"></i></a>

	<div class="sidebar-content">

		  		<div class="sidebar-top group">
  			<p>Más</p>
  		</div>
		
		
		<div id="text-13" class="widget widget_text"><h3 class="widget-title">Síguenos en Pinterest</h3>			<div class="textwidget"><a data-pin-do="embedUser" href="http://es.pinterest.com/crearambientes/" data-pin-scale-width="80" data-pin-scale-height="250" data-pin-board-width="250">Visit Revista Crear Ambientes's profile on Pinterest.</a>
<!-- Please call pinit.js only once per page -->
<script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script></div>
		</div><div id="text-8" class="widget widget_text"><h3 class="widget-title">Suscripción</h3>			<div class="textwidget"><img src="http://www.crearambientes.com/wp-content/uploads/2014/12/suscripcion.gif"></div>
		</div><div id="text-17" class="widget widget_text"><h3 class="widget-title">Síguenos en Twitter</h3>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/crear_ambientes" data-widget-id="575750007929860096">Tweets por el @crear_ambientes.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="text-18" class="widget widget_text">			<div class="textwidget"><!-- Inserta esta etiqueta donde quieras que aparezca widget. -->
<div class="g-person" data-width="200" data-href="//plus.google.com/u/0/100873141228031979291" data-rel="author"></div>

<!-- Inserta esta etiqueta después de la última etiqueta de widget. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'es'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
		</div>
	</div><!--/.sidebar-content-->

</div><!--/.sidebar-->

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

    
    
        <section class="container" id="footer-widgets">
          <div class="container-inner">

            <div class="pad group">

                                <div class="footer-widget-1 grid one-third ">
                    <div id="text-9" class="widget widget_text"><h3 class="widget-title">Contacto:</h3>			<div class="textwidget">Antonio de Ulloa N31-124 y Av. Mariana de Jesús.
Quito- Ecuador Telfs: (02) 2903-903 / 2906-700
e-mails: revista.crearambientes@hotmail.com</div>
		</div>                  </div>
                                <div class="footer-widget-2 grid one-third ">
                                      </div>
                                <div class="footer-widget-3 grid one-third last">
                                      </div>
              
            </div><!--/.pad-->

          </div><!--/.container-inner-->
        </section><!--/.container-->

    
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                                      <img id="footer-logo" src="http://www.crearambientes.com/wp-content/uploads/2014/12/logocrear1.png" alt="">
            
            <div id="copyright">
                              <p>© Revista Crear Ambientes 2016</p>
                          </div><!--/#copyright-->

            
          </div>

          <div class="grid one-half last">
                          <ul class="social-links"><li><a rel="nofollow" class="social-tooltip"  title="Síguenos en Facebook" href="https://www.facebook.com/revistacrearambientes/" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-facebook"></i></a></li><li><a rel="nofollow" class="social-tooltip"  title="Síguenos en Twitter" href="https://twitter.com/crear_ambientes" target="_blank"  style="color:rgba(255,255,255,0.7)"><i class="fa fa-twitter"></i></a></li></ul>                      </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

<div id="su-footer-links" style="text-align: center;"></div><script type='text/javascript' src='http://www.crearambientes.com/wp-content/plugins/sharedaddy/sharing.js?ver=0.1'></script>
	<div id="sharing_email" style="display: none;">
		<form action="" method="post">
			<label for="target_email">Enviar a la dirección de email</label>
			<input type="text" name="target_email" id="target_email" value="" />
			
			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />
				
				<label for="source_email">Tu dirección de email</label>
				<input type="text" name="source_email" id="source_email" value="" />

						
			
			<img style="float: right; display: none" class="loading" src="http://www.crearambientes.com/wp-content/plugins/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar email" class="sharing_send" />
			<a href="#cancel" class="sharing_cancel">Cancelar</a>
			
			<div class="errors errors-1" style="display: none;">
				La entrada no ha sido enviada. Por favor, comprueba tus direcciones de email.			</div>

			<div class="errors errors-2" style="display: none;">
				La comprobación del email ha fallado; por favor, inténtalo de nuevo			</div>
			
			<div class="errors errors-3" style="display: none;">
				Lo sentimos, pero tu blog no puede recomendar entradas por email.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.crearambientes.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.crearambientes.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.crearambientes.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"isDevMode":"","ajaxUrl":"http:\/\/www.crearambientes.com\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"3ccbf37324"},"userStarted":{"with":"with|3.1.1","on":{"date":"2017-07-05 16:12:47.000000","timezone_type":3,"timezone":"UTC"}},"isWelcomeNoteOn":"","welcomeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.crearambientes.com/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.3.17'></script>
<script type='text/javascript' src='http://www.crearambientes.com/wp-includes/js/comment-reply.min.js?ver=4.8.9'></script>
<script type='text/javascript' src='http://www.crearambientes.com/wp-includes/js/wp-embed.min.js?ver=4.8.9'></script>
<!--[if lt IE 9]>
<script src="http://www.crearambientes.com/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
</body>
</html>